Evvai di Gentoo

September 17, 2007
By

Questo giro l’aggiornamento critico è stato quello di apache dalla 2.0 alla 2.2
Dato che hanno cambiato di posto e di nome a metà dei file di configurazione imho potevano chiamarla 3.0 come versione, comunque con solo un paio d’ore di downtime tutto l’aggiornamento si è risolto.
Quasi quasi passo alla kubuntu anche per i server …

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

ERRORE: il plugin si-captcha.php informa che il supporto GD image non é stato rilevato in PHP!

Contatta il tuo fornitore del servizio di hosting e domada perché il supporto GD image non sia stato abilitato per il PHP.

ERRORE: il plugin si-captcha.php informa che la funzione imagepng non é stata rilevata in PHP!

Contatta il tuo fornitore del servizio di hosting e domada perché la funzione imagepng non sia stata abilitata per il PHP.